[Solved] How do I remove the “count” column in reports

0

I have looked in the help menu but cannot figure out how to do this

 

Regards

Stephen

stephenlynch asked

    Best answer

    0

    Open the report and then click on the EDIT icon of the question.  Scroll down and locate the HIDE RESPONSE COUNTS option and toggle if OFF:

    Jim Wetherill answered
      0

      Wow.  That was easy.  Thank you !  :)

      stephenlynch answered
        ×

        Login

        Question stats

        • Active
        • Views504 times
        • Answers2 answers
        • Followers0 followers